• Support
  • Forums
  • Blogs

No information available. You are no longer subscribed to this pulse.

haifaisghaifaisg

New Life Form
+3
Hi,
today an alarm was created

otx

I did some research and I did found this
https://www.alienvault.com/documentation/usm-appliance/kb/2016/09/known-issue-otx-pulse-error.htm

but the version that I am running is OSSIM 5.5.1

any idea.
thx

Tagged:

Share post:

Best Answer

  • Answer ✓
    Hello @haifaisg,

       The 'reported_version' is 5.1.    This is a known defect that is still under investigation. 

       Regards,

    - kratos 
       
Sign In or Register to comment.