• Support
  • Forums
  • Blogs

Updating to 5.2.5 rather than 5.3.0

damianzdamianz

Little green alien
+6
Hi,

Does anyone know how to update from 5.2.0 to 5.2.5 instead of 5.3.0?

New risk categories for 5.3.0 make it very impractical for us to monitor the appliance. Therefore, we don't want to go to 5.3.0.

I know I can do this (5.2.0 to 5.2.5) with an ISO, but I'm trying to avoid that because the appliance is in a remote location.

Thanks.
Tagged:

Share post:

Answers

Sign In or Register to comment.